Hace 15 años | Por DZPM a blog.funkatron.com
Publicado hace 15 años por DZPM a blog.funkatron.com

"Ed Finkler, en base a los datos de National Vulnerability Database, publicó una lista de las 20 aplicaciones -desarrolladas en PHP- que más vulnerabilidades tuvieron en el periodo Abril de 2006 - Abril de 2007." MyBulletinBoard, phpBB y phpMyAdmin encabezan la lista. Vía buayacorp.com , en castellano.

Comentarios

H
editado

Vendo perra. Buen estado de salud (entrada en carnes). Razón aquí.

DZPM
autor
editado

#1, la eterna discusión entre citar el original y citar la traducción...

DZPM
autor
editado

Para tí la perra gorda, pero cuando venga uno diciento "OMG está en inglés" saldrás a defenderme tú

H
editado

#3 ¿Traducción? ¿qué traducción? Yo sólo veo una introducción, y es del mismo tamaño que la entradilla de Menéame

H
editado

#0 Dado que el artículo enlazado no aportada nada al original deberías haber enlazado a este ( blog.funkatron.com ) y luego poner "via: buayacorp.com "

Jason_v
editado

Que phpMyadmin esté entre los que más vulnerabilidades tienen no se si es buena señal precisamente...