EDICIóN GENERAL
6 meneos
 

Wi, plugin de Wordpress para editar posts con Vi

En esta web os podéis descargar un nuevo plugin para Wordpress que permite editar los posts a base de comandos de Vi usando los scripts de gpl.internetconnection.net/vi/. Para ese tipo de personas capaces de lidiar con Vi las más duras batallas, para los amantes de Linux humillados por tener que salir de la consola para publicar sus posts en sus blogs.

| etiquetas: software libre , vi , wordpress , javascript , geeks
Que jodido... ARGHsss.
Je, había leído para EVITAR posts con Vi Que cabrones! xD xD xD
comentarios cerrados

menéame