Hace 12 años | Por --4885-- a blog.misato.es
Publicado hace 12 años por --4885-- a blog.misato.es

Desde hace casi una hora no me funciona Google, ni sus servicios (gmail, etc) ni twitter ni muchas otras páginas. Parece ser que es un fallo en el ADSL de Telefónica porque a gente con otros operadores les funciona bien. ¿Qué es lo que pasa?

Comentarios

mikelete
editado

#57 ¡Inteneeeeeeeeeeeeeeeeeeeeeeee!

suko19
editado

#57 Yo si no es por Menéame ni me entero

times0000
editado

#57 En realidad una panda de histericas a las que solo nos funciona Meneame

AlonsoQuijano
editado

#6 y despues de eso quien me ha crackeado la contraseña y está bajando a saco

focamonje
editado

#5 Ese tweet es de 17 de Agosto del 2009



Así que por ahora no ha dicho nada timofónica

dale
editado

#53 Coño, eso tiene pinta de un "filtrado" en toda regla Yo daba ese consejo en #39 por lo que había leído en #5

deabru
editado

#77 Quien sabe... de momento en

aún no hay nada dicho. A ver que nos cuentan.

Xiana
editado

#0 ¿Lo interesante no sería enviar la explicación en lugar de la pregunta que todo el mundo se hace?

c
editado

#1 A falta de repuestas...

AunEstoyAqui
editado

"Nosotros ponemos las redes..."

- Alierta

jm22381
editado

#60 Los jefazos están durmiendo y eso no lo actualizan los técnicos de guardia.

s
editado

#62 Ahh, ¿no es casual?



¿Podrías explicarlo?

terol
editado

#68 Al contrario. ¿Podrías explicar tú por qué Google y Yahoo no y Bing sí?

s
editado

#73



Pura casualidad. El router/routers caidos de telefónica hacia que los servidores de google/yahoo y muchas otros dominios fueran inalcanzables, mientras que otros dominios si que se podían acceder.

terol
editado

#82 Claro, claro... Y los Reyes son los padres.



Fuera de bromas, esto es muy fuerte. Como apunta el amigo, Telefónica lo habrá atado para que sea indemostrable en un tribunal, pero no hay que ser muy espabilado para ver qué ha pasado realmente.



La pregunta es, ¿cuáles serán las consecuencias?

s
editado

#90 Joder, dale que dale. ¿Entiendes primero el motivo por el cual no funcionaba?



eran muchas páginas las que no iban, no solo google.es

terol
editado

#92 La otras páginas no funcionaban porque utilizan servicios de Google (como Adsense) o de Yahoo. Es, por ejemplo, lo que le ha pasado a Meneame.

s
editado

#96, mentira, he probado haciendo un traceroute al servidor y pasaba lo mismo.

focamonje
editado

#62 Pues la verdad es que es bastante sospechoso. A mi también me funcionaba Bing pero en cambio Google y todos sus servicios no.

s
editado

#71, #62



Enteraos como funciona Internet antes de hacer comentarios sin sentido

focamonje
editado

#72 Oye que solamente quería poner a parir un rato a telefónica, ¿qué hay de malo en eso?

D
editado

#64 que algun admin edite tu ip fija ;D

terol
editado

#74

s
editado

#74 ¿Cuál es según tú mi ip fija?

jonolulu
editado

#87 34.Red-81-46-34. staticIP .rima-tde.net (81.46.34.34)

s
editado

Los que votáis positivo al comentario #74, que se ha pasado de listo, decidme cual es mi ip pública, sigo sin verla. Solo veo la ip privada del router que es 192.168.1.1 a partir de abajo es de Telefonica.

Neofito
editado

#115 #111 Os presento a un nuevo amigo



buscon.rae.es

humor.

(Del lat. humor, -ōris).

1. m. Genio, índole, condición, especialmente cuando se manifiesta exteriormente.

2. m. Jovialidad, agudeza. Hombre de humor.



Dicho en modo padre de familia



#74 HAHAHAHAHAHHA ES GRASIOSO PORQUE SU IP FIJA ES LA DE UN ORDENADOR EN RED LOCAL PORQUE USA UN ROUTER, Y TODO EL MUNDO TIENE UNA PARECIDA



que espesitos estamos hoy

D
editado

#105 #64 chile la conexion es de movistar y ha pasado lo mismo sin firefox, google, yahoo, youtube , las otras superbien, lo comento a los que teneis pinta de profesionales, yo de esto ni idea

R
editado

#124 A saber que hacia con los paquetes, perdidos, mal enrutados, directamente se los tragaba, que mas da. Esta claro que la cagaron en la configuración de ese server (el 84.16.13.126 que como comentan en bandaancha y se ve claramente en el traceroute de #64 pertenece a la red de telefonica-wholesale).



Ponemos a becarios a configurar routers de los gordos y pasa lo que pasa (que no digo que yo lo hiciera mejor, que hace años que di redes y me pongo con uno de esos routers hoy en dia y reviento todo)

deabru
editado

bandaancha.eu



"La incidencia parece estar en la red internacional de Telefónica Wholesale."

tryn
editado

Como telefónica siga así, mañana seguramente reciba muchas llamadas de gente quejándose, y lo peor no es porque no funcione google, sino porque está muy reciente el revuelo que se ha formado desde que hablaron de cobrar canon por usar "SUS LINEAS" cosa que no entiendo porque ni las han pagado ellos (eran del estado) ni las están manteniendo ellos (las mantenemos sus clientes)

U
editado

es una jodida vergüenza, y yo con una urgencia inaplazable de mandar un puto correo.

Nos cobran a precio de caviar cagarrutas de cabra en virutas

D
editado

#17 Yo me enteraria a ver si se pueden pedir indemnizaciones, es lamentable que estes pagando y no tengas una calidad de servicio aceptable.



#21 Cierto, ya no puedo editar, aunque aqui saldra cuando pongan algo

g
editado

He estado un rato maldiciendo mi miserable conexión de 1 mega de telefonica (sí, ya lo sé, es lo que me ofrecen y además al mismo precio que los 3 y 6 megas, de ahí la poca prisa que tienen en invertir en infraestructuras por mi zona), he reiniciado mi router 3 veces, y a la media hora me he dado cuenta que fallaban sólo ciertas webs:

- Google (ni a pedales)

- Flickr

- etc.

Pero eso sí, Facebook sin problemas, Bing sin problemas...

¿no será una demostración de poder del alierta? ¿un intento por destrozar la neutralidad de la red?

D
editado

Desde hace una hora, esta pasando en Zaragoza tambien.



Es casualidad que Flickr,Yahoo,Google no funcionen y Bing por ejemplo funcione sin problemas?



Dormiremos pensando que mañana este solucionado.

sid
editado

Telefonica debe usar un 286 como servidor DNS, siempre tienen problemas con las DNS

Guiden
editado

Ezte, esto es como lo de la mili , que va a pasar..., Ezte



dwk
editado

#11 jajaja he llorado de risa viendo el video jajajaja cojonudo

honova
editado

Las webs españolas van bien, el resto en general mal. Que mal Telefónica.

O
editado

ISP de Google en España ya!!

nebulina
editado

por una vez me alegro de tener ONO

sMeGm4
editado

Ya parece que rula.......el mundo sin Google es muy oscuro

j
editado

¿Entonces ya ha pagado Google la factura?

terol
editado

Alierta declara lo que declara hace unos días y ahora Google no pirula sólo en España y con Telefónica. Blanco y en botella...



Ojo, que también están afectadas todas las webs con Adsense, que se quedan "pilladas". Esto le va costar una pasta gansa a Google y sus afiliados.

Magankie
editado

Están buscando la forma para bloquear webs, se ve que ahora están probando con DNS.



#12 Yo creo más bien que la pasta gansa la puede perder telefónica. Como no pueda acceder a según que servicios veo en el horizonte a mucha gente haciendo migraciones a otras compañías

dale
editado

Si es un problema de DNS, cambiad a los de Google: 8.8.8.8 y 8.8.4.4



Instrucciones aquí: code.google.com Oh, wait!, es una página de Google

deabru
editado

#39 DNS?



--- 8.8.8.8 ping statistics ---

100 packets transmitted, 51 received, 49% packet loss, time 99298ms

rtt min/avg/max/mdev = 86.796/145.657/251.360/49.372 ms



Yo diría que no, al menos en mi caso no.

n11d3a
editado

No es un problema de resolución DNS, los ping resuelven correctamente, pero la mayoría del tráfico no logra salir de la red de telefónica

Matroski
editado
D
editado

en chile hay problemas ahora mismo con youtube, google, darkroasted,vimeo tambien, en cambio hay otras americanas que van estupendas



en enlaces de meneame hay muchos que tampoco van y skipe con irlanda con ¿problemas?, la mitad de solapas que tengo estan colgadas y tengo como 20 o 30

terol
editado

#7 ¿En Chile también? ¿Sólo con Telefónica?



Si esto es lo que parece, alguien debería ir a la cárcel. El sabotaje y el chantaje son delitos tipificados en el Código Penal.

D
editado

Meneame dejó de funcionar durante un rato desde Telefónica ,supongo que debido a los anuncios de Google.

shem
editado

Por eso siempre dicen que es bueno tener como servidor DNS secundario uno de otra compañia o los de OpenDNS...

focamonje
editado

Por aquí también en la misma situación. Encima que pagamos cantidades desorbitadas por Internet que nos den este servicio...

YiAn
editado

A ver si va a ser porque Google no ha pagado la factura... Ya hablando en serio, espero que solucionen el problema lo más rápido posible, que sois muchos los que tenéis el ADSL contratado con Telefónica.



#8 Cuánta razón tienes...

misato
editado

De DNS no es, yo uso OpenDNS y no me va

También he leído que en Brasil hay problemas. Telefónica aún no se pronuncia T_T

mikelete
editado

#54 Y yo uso las DNS de Google, y nanani.



Por cierto, parece que la cosa está volviendo a la normalidad...

g
editado

La pregunta es: ¿casualidad o causalidad?

AlonsoQuijano
editado

¡¡joder con puta telefonica!!

Gmail y youtube petaos

BucaneroElPatapalo
editado

¡¡¡FUEGO PURIFICADOR!!!

D
editado

Meneiyos
editado

Yo ya le estaba sacudiendo con el martillo al router.

D
editado

#34 Eso solo funciona con televisores pre-tdt

Vodker
editado

Ahora parece que ya funciona.......

n11d3a
editado

Vuelve a funcionar

n11d3a
editado

Alierta los que pagamos somos nosotros y todos los meses, deja de joder o te vas a quedar sin clientes y sin sillón, eso sí con una jubilación que sirve para pagar las pensiones de todos nosotros

D
editado

Yo tengo Telefónica y me funciona absolutamente todo, y en ningún momento ha dejado de funcionarme. ¿Puedo votar errónea?

D
editado

Anda, yo creía que era problema mío el que estos días algunas páginas no me cargaran. Ahora estoy más tranquilo

torro
editado

Ahora parece que vuelve a "ir bien". Hace una ora que ni pa tras ni pa lante.

Palma, Mallorca

Ellohir
editado

¡Qué paguen por usar nuestras redes o les cortamos la conexión!

WcPC
editado

Esta mañana desde iberbanda [telefónica2]si utilizaba Mozilla o firefox no podía acceder a gmail, pero desde Iexplorer si, haced un test a ver si funciona.....

Lo cachondo es que tampoco respondía a el ping si tenía el firefox abierto....

miguelpedregosa
editado

Nooooooooooooooooooooooooooooooooooooooo Interneeeeeeeeeeeettt

D
editado

no puede ser eso, chile con estados unidos no pasa por europa... esto...... aqui lo lleva movistar



s
editado

A mi ya me funciona.

Matroski
editado

#50 lo mismo digo

budokay
editado

Solucionado

ThEInSaNE
editado

Me estaba sintiendo como Enjuto, sin saber que hacer, por suerte meneame y el mendigogame funcionaban, aunque a duras penas...

En fin, estoy esperando que me espamee un operador de Jazztel, igual no necesita mucho para convencerme...

D
editado

Ya me vuelve a funcionar...



Ha sido espectacular ver petar media internet porque alojan el jquery.js en la API de Google...



Si Telefonica filtra Google, que se despida del negocio del ADSL.

D
editado

Yo me espero a menear la explicación oficial cuando salga. Esto es una pregunta, no una noticia.

p
editado

probad utilizando otros dns y a correr

bandaancha.eu

D
editado

#37 No funciona, acabo de hacer que unos amigos cambien a los de google y se han quedado como estaban.

MrGreit
editado

#37 Yo tengo OpenDNS y no me funciona.

Raul_B
editado

A mi me estaba pasando lo mismo, aunque ahora parece que todo vuelve a funcionar.



Curiosamente, de mis direcciones solo me funcionaba Menéame y un par más

g
editado

#63 raro que hayan dejado que funcione meneame, con el resquemor que hay aquí contra ellos

g
editado

Por cierto, el emule también me dejó de funcinar la primera media hora, la media hora siguiente me bajaba a unos 10kb

D
editado

Soy de barna, y desde hace un rato google me va como el culo, y alguna otra web. El resto de buscadores bien. He reiniciado el router y ahora parece que ya empieza a medio ir...

Pirostido
editado

Aquí en el Vallés Oriental (Barcelona) también pasa esto.



Seguramente es el inicio de las represalias de Telefónica a Google.



Lo que nos faltaba.

g
editado

Ahora mismo acabo de poder entrar a gmail. Google una hora y media off, alierta le habrá hecho un agujerito de unos 10 millones de € de aviso.

Pirostido
editado

Tampoco funcionaba Google Earth y eso es la confirmación de que es algo, como mínimo, sospechoso. Sobretodo si, como dicen, a través del resto de operadores sí funcionaban los servicios de Google.

terol
editado

#91 Está confirmado: Sólo ha afectado a Telefónica.

g
editado

Más información de la caida aquí.



piensaqueesgratis.wordpress.com

g
editado

#97 yo creo que el primero comentario del enlace que mandas lo explica todo muy muy bien

eboke
editado

A mí me funciona bien. Claro, que soy de Jazztel.

s
editado

#89



Puedes ejecutar (si usas windows) en una consola: tracert google.es por favor y pegarme el resultado?



Gracias!



PD en linux es traceroute google.es

D
editado

Se ha vuelto a joder?



Lo del twitter de telefonica es la poya!

D
editado

Pos si funciona, ea, irrelevante

i
editado

Utilizad el DNS de google.Seguro que no tendreís problemas desde su DNS: 8.8.8.8

D
editado

Que casualidad que vayan mal los enemigos de telefonica (google) y bien sus amiguetes (bing).

Despues de las palabras del mes pasado es muy sospechoso.



Aqui podemos ver la primera explicación oficial, para los que esten esperando a que salga





Yo soy de ONO, pero mañana mismo llamo para cambiar a mis padres y a mi hermana.

D
editado

#10 GOTO #21



Mira tú, el que en la Fisgona se desgañitaba por echarle la culpa a Telefónica sin tener ninguna prueba, a pesar de que todo el mundo reportaba fallos desde diversas compañías y desde varios países.



¡Vaya pedazo de "OWNED"!

R
editado

#136 Cierto que lo de #10 era un sinsentido, pero aunque hayan hablado de varios paises, me da que son todos de la red de telefónica.



Si puedes hablarme de compañias en las que hubiera fallo y no asociadas a Telefonica, la información se agradeceria

1 2