Hace 15 años | Por --16709-- a es.wikipedia.org
Publicado hace 15 años por --16709-- a es.wikipedia.org

Buena oportunidad para pasar del Internet Explorer y utilizar Firefox: meneame no funciona correctamente con Internet Explorer: no es posible hacer login: Con Microsoft Internet Explorer: headers already sent by (output started at /home/gallir/meneame/www/meneame.net-local.php:5) in /home/gallir/meneame/www/libs/html1.php on line 20 headers already sent by (output started at /home/gallir/meneame/www/meneame.net-local.php:5) in /home/gallir/meneame/www/libs/login.php on line 95 – Usando Firefox: Sin problemas.

Comentarios

jotape
editado

Con razón sólo quedamos los frikis del SL...

editado:
que alguien compruebe si también falla si tienes el carnet del PP

padre
editado

http://blog.meneame.net/2007/08/09/disculpas-si-lo-habeis-notado/

aberron
editado

A mí tampoco me funciona hace tiempo con IE, creí que era solo cosa mía.

gallir
editado

aberron, ¿qué no funciona? Debería funcionar todo módulo los bugs de posicionamiento de div que tiene en algunos casos.

Repito: esos errores son algún problema del servidor, pero no tiene nada que ver con el navegador.

gallir
editado

Eso es error del servidor, podría haber sido algo temporal, pero no tiene nada que ver con el navegador.

mandeulia
editado

#1:lol: "yo no he sido, ya estaba así"... (B. Simpson)
..¡déjalo correr!, ...que alguien mas abrirá los ojos

padre
editado

#12 para poder votar los comentarios tienes que tener karma superior a 6.

D
editado

Lo acabo de probar con IE 7 y funciona.

D
autor
editado

Ahora mismo me sigue pasando...

D
autor
editado

Parece que lo han corregido, ya entran noticias nuevas cada minuto....

tomasulo
editado

pues yo con el Firefox no puedo votar los comentarios

Carme
editado

a mi me funciona con ie tanto versiones 6.0 y 7 ....voto errónea

D
autor
editado

Pues yo con Internet Explorer = errores. Y con Firefox, sin problemas. Con Internet Explorer no he podido hacer ni login.