EDICIóN GENERAL
ebolanca

ebolanca

En menéame desde julio de 2008

6,10 Karma
20K Ranking
1 Enviadas
0 Publicadas
231 Comentarios
3 Notas
  1. @ℜorschach_ @Stash @Bucanera Ya he solucionado el tema y lo dejo aqui para quien le pueda ocurrir. No solo me pasaba en meneame sino en mas sitios, pero no en todos. Yo miraba en la pagina de algun periodico y lo veia bien, es decir, que no pasaba siempre. Estuve mirando a ver si era algun spyware o algo y tampoco, hasta que me dio por hacer la prueba de abrir meneame con internet explorer para descartar que fuera un problema de chrome. En explorer se me veía igual, así que lo de que fuera un problema de chrome estaba descartado. He estado buscando y buscando hasta que di con la solución y el problema es que la semana pasada me baje la fuente helvetica para un trabajo de photoshop y esta es en cirílico y además es black, por lo tanto el problema me lo daba sólo en las webs que utilizan la negrita en vez de la normal. La solución es ir a fuentes en el panel de control y desinstalar esa fuente, con esto todo se vuelve a ver bien. Gracias a los que me habéis ayudado.
  2. @Stash @ℜorschach_ @Bucanera El problema es que solo me pasa en esta pagina, el resto que visito no me ocurre en ninguna. He probado a hacer en chrome lo que me dices, que estaba en unicode y no se ha solucionado. Gracias a todos los que habeis respondido.
  3. Hola, estos dos últimos días se me ve mal menéame y no se si es porque he tocado algo en las opciones de la página, que no se si hay. El caso es que solo me pasa con esta web, sabéis algo? a alguien más le pasa?   media

menéame