EDICIóN GENERAL

Dell: “La mayoría de usuarios de Linux no necesitan contar con la última versión”

Oh, venga, ¿ningún comentario diciendo "yo uso Debian con Gnome"? Se están perdiendo las maneras.

menéame