EDICIóN GENERAL

Dell: “La mayoría de usuarios de Linux no necesitan contar con la última versión”

Tan complicado lo de actualizar como cambiar un desplegable en el gestor de actualizaciones.

menéame