EDICIóN GENERAL

Dell: “La mayoría de usuarios de Linux no necesitan contar con la última versión”

Efectivamente #2, es lo mas normal, ademas siempre puedes hacer un upgrade y listo.

menéame