Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

#164   #163 o mismamente sin ser desarrollador. El que intente hacer funcionar el Network Connect de Juniper en un Linux que pruebe a hacerlo desde el OpenJDK. Me fastidia porque siempre prefiero las alternativas libres, pero en este caso no hay tu tía :-(
votos: 2    karma: 21

menéame