1. setepo @profesor_falken @binbashed me sugirió www.pydowntv.com/, y va sin problemas
    votos: 1    karma: 13
  2. setepo @binbashed Muchas gracias, va perfecto =)
    votos: 1    karma: 15
  3. setepo Atresmedia discrimina usuarios de Linux. El reproductor requiere la versión 11.4, pero Adobe sólo proporciona hasta el 11.2 :-(

    De get.adobe.com/flashplayer/ : NOTE: Adobe Flash Player 11.2 will be the last version to target Linux as a supported platform. Adobe will continue to provide security backports to Flash Player 11.2 for Linux.   media
    votos: 0    karma: 0

menéame