Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

  1. #172   vaya estupidez,solo es valido para los applets del navegador,yo no lo tengo instalado en el navegador y ni falta que me hace,y eso que soy desarrollaro de java,pero para web no uso plugins,lo unico java que uso en web es webservices,jsf,jsp,jpa...en fin cosas del lado servidor que al navegador del usuario en nada le afectan si tiene java o no instalado.
    votos: 0    karma: 9
comentarios cerrados

menéame