Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

  1. #167   #136 #140 Youtube va con Flash Y con JavaScript (etiqueta <video> de HTML5). Qué versión se ejecute depende de la máquina que acceda. ¿Contentos ya?
    votos: 0    karma: 9
comentarios cerrados

menéame