Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

  1. #153   Yo ni lo tengo instalado porque no le veo utilidad, al menos para las cosas que yo hago. La única razón por la que lo instalaba era el Jdownloader, y ahora que uso Mipony no lo necesito.
    votos: 0    karma: 6
comentarios cerrados

menéame