Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

  1. #123   #75 Puede ser lo que dice el #86 , yo tengo el defy y no me da esos problemas.
    votos: 0    karma: 9
comentarios cerrados

menéame