Se recomienda desinstalar Java ahora mismo tras el descubrimiento de grave vulnerabilidad

  1. #101   Yo sigo con OpenJDK6 que es el que te instala Ubuntu por defecto cuando instalas el Eclipse desde los repositorios... y así seguiré por los siglos de los siglos xD
    votos: 5    karma: 57
     *   fernandoenzo fernandoenzo
  1. #166   #101 >Hay una versión 7! (ayer reinstalé a una amiga el firefox 18 (tenía el 8, así que no te llevas el premio ;)
    votos: 0    karma: 16
     *   noexisto noexisto
comentarios cerrados

menéame